<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '41';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.gooieneemlander.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.gooieneemlander.nl/favicon-ge.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gooieneemlander">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28501260.ece/ALTERNATES/w700/img-140916-032.onlineBild.jpg">
    <meta name="author" content="Google, Inc.">
    <meta name="apple-itunes-app" content="app-id=394166832">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.goe">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383527.ece/BINARY/jquery.smartbanner-ge.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383467.ece/BINARY/ge-icon175x175.jpeg"><meta property="fb:app_id" content="199910173416751"/><!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
	var _vrq = _vrq || [];
	_vrq.push(['id', 566]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28501261.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Boten in de Amsterdamse grachten mogen vanaf 1 januari nog maar maximaal 6 kilometer per uur varen. Dat was 7,5 kilometer. Maar het college van burgemeester en wethouders verlaagt de snelheid om overlast op het water te verminderen en de doorvaart in de grachten goed te laten verlopen. - Minder hard varen in de Amsterdamse grachten - Actueel nieuws uit Binnenland verzorgd door Gooi en Eemlander"/>
  <meta name="keywords" content="Nieuws, Dagblad, video, Hilversum, Bussum-Naarden, Huizen-Blaricum, Laren-Eemnes, plassengebied"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Gooi en Eemlander"/>
  <meta name="email" content="redactie@gooieneemlander.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Binnenland - ge" href="http://www.gooieneemlander.nl/algemeen/binnenland/?service=rss" />
<meta property="og:url" content="http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Minder hard varen in de Amsterdamse grachten"/>
<meta property="og:description" content="Boten in de Amsterdamse grachten mogen vanaf 1 januari nog maar maximaal 6 kilometer per uur varen. Dat was 7,5 kilometer. Maar het college van burgemeester en wethouders verlaagt de snelheid om overlast op het water te verminderen en de doorvaart in de grachten goed te laten verlopen."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28501260.ece/ALTERNATES/w470/img-140916-032.onlineBild.jpg"/>
<meta property="og:site_name" content="Gooi en Eemlander"/>
<meta property="og:author" content="ANP"/>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.gooieneemlander.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.gooieneemlander.nl/js/widgets.min.js?v=eea54"></script>
<script type="text/javascript" src="http://www.gooieneemlander.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.gooieneemlander.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.gooieneemlander.nl/css/widgets.min.css?v=1e94d" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.gooieneemlander.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.gooieneemlander.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.gooieneemlander.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "41";
  	var publicationUrl  = "http://www.gooieneemlander.nl/";
  	var publicationName = "ge";
  	var templateUrl     = "http://www.gooieneemlander.nl/template/framework/";
  	var sectionId       = "229823";
  	var articleId       = "28501261";

	
	window.tinyMCEPreInit = {
		base: "http://www.gooieneemlander.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.gooieneemlander.nl/logging/login',
    registerProtectedPageUrl:'http://www.gooieneemlander.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.gooieneemlander.nl/logging/RegisterExceededClient',
    cookieDomain:'.gooieneemlander.nl',
    domain:'GE'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16083997-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten');
                
                    ga('set', 'dimension4', 'Minder hard varen in de Amsterdamse grachten');
                
                    ga('set', 'dimension5', 'Boten in de Amsterdamse grachten mogen vanaf 1 januari nog maar maximaal 6 kilometer per uur varen. Dat was 7,5 kilometer. Maar het college van burgemeester en wethouders verlaagt de snelheid om overlast op het water te verminderen en de doorvaart in de grachten goed te laten verlopen.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Gooi en Eemlander
      - Minder hard varen in de Amsterdamse grachten</title></head>

	<body class=" blauw">
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5787875"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/schiphol-door-de-jaren-heen.html" target="_blank"> 
<img src="http://redactie.hdci.nl/gifbannerschiphol.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article15954973.ece/BINARY/DGE.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.gooieneemlander.nl/proef/form?id=62&cid=58" target="_blank" onclick="ga('send','event', 'abonneer', 'ZomerAanbod');">
<b>Zomer aanbod!</b><br>
<b>Probeer nu De Gooi- en Eemlander</b><br>
6 weken voor € 18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="https://assets.hdci.nl/registratieflow/DGE/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'Banner');"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="https://actie.gooieneemlander.nl/abonnement-ge/form?id=56&cid=56" onclick="_gaq.push([_link','https://actie.gooieneemlander.nl/abonnement-ge/form?id=56&cid=56']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27015089.ece/BINARY/digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick="_gaq.push([_link',http://www.winkelvandekrant.nl/lezersactie']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.gooieneemlander.nl/abonnement-ge?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.gooieneemlander.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.gooieneemlander.nl/"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.gooieneemlander.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.gooieneemlander.nl/regionaal/?lref=menu"   target="">
								<span>Regionaal</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.gooieneemlander.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.gooieneemlander.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.gooieneemlander.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.gooieneemlander.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.gooieneemlander.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.gooieneemlander.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.gooieneemlander.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.gooieneemlander.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="binnenland" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.gooieneemlander.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/DGE/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li class="active">
		            <a href="http://www.gooieneemlander.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.gooieneemlander.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.familieberichtenopinternet.nl/?tekstlinkGE" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27496614.ece/ALTERNATES/w30square/logo%20fam%20ber.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.familieberichtenopinternet.nl/?tekstlinkGE" target="_blank">Familieberichten op internet<br/>Leven & sterven</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">div.textLinksPlus .widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="https://www.facebook.com/gooieneemlander" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/gooieneemlander" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://tmg.emsecure.net/optiext/optiextension.dll?ID=PbkPpqfvbwN3bVUPT%2BONAutIM7j4a6jjP8ugSy1IQGASNRk5yNjmdxHRgZKXsRFZdiViKUf9KHmqG9A6bj&BRAND=GE" target="_blank" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>
<a href="?service=rss" target="_blank" title="RSS feed">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187601.ece/BINARY/u10.jpg" width="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/DGE/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5787874"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Minder hard varen in de Amsterdamse grachten</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28501260.ece/6d19e/ALTERNATES/w600/img-140916-032.onlineBild.jpg" alt="" title="Minder hard varen in de Amsterdamse grachten" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Minder hard varen in de Amsterdamse grachten</figcaption>
                                    </figure>
                <p class="lead">AMSTERDAM - Boten in de Amsterdamse grachten mogen vanaf 1 januari nog maar maximaal 6 kilometer per uur varen. Dat was 7,5 kilometer. Maar het college van burgemeester en wethouders verlaagt de snelheid om overlast op het water te verminderen en de doorvaart in de grachten goed te laten verlopen.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 14-9-2016, 7:05 (Update 14-9-2016, 7:05)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>,,Een verlaging van de maximumsnelheid met 1,5 kilometer per uur lijkt weinig, maar op het water is dat veel", zegt wethouder Udo Kock (Waterbeheer). De maatregel zorgt voor minder lawaai voor omwonenden en minder luchtvervuiling. De verlaagde snelheid gaat gelden op al het Amsterdamse binnenwater, met uitzondering van twee hoofdvaarroutes (over de Kostverlorenvaart en de Amstel) en de Ertshaven, de Entrepothaven en het Spoorwegbassin.</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/gooieneemlander" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gooieneemlander"><a href="https://www.facebook.com/gooieneemlander">De Gooi- en Eemlander</a></blockquote></div></div></center>
<br></br><!-- Slide-in-panel:article-->
    <aside>

    </aside>

    <span id="last"></span>
    <section class="slideOutBox">
        <img id="slideInMainPhoto" class="mainPhoto" src="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28219007.ece/ALTERNATES/w580/Testpanel%20beeld" alt="" title="">
        <nav>
            <h4>Lees ook</h4>
            <button>X</button>
            <a href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28219008.ece/Testers-gezocht-voor-nieuwe-krantensite?lref=slidein">'Testers gezocht voor nieuwe krantensite'</a>
        </nav>
    </section>

    <script>
        var showHeight = parseInt($(document).height()/2);
        $(".slideOutBox").css("display", "none");
        $("#slideInMainPhoto").css("display","none");

        
            handeSlideInCookie("slideInPanel");
        

        function handeSlideInCookie(cName) {
            var cVal = 1;
            var ca = document.cookie.split(';');

            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ') c = c.substring(1, c.length);
                if (c.indexOf(cName) === 0)  {
                    v = new String(decodeURIComponent(c.substring(cName.length, c.length)));
                    v = parseInt(v.replace(/=/gi, ""));
                    cVal = v+1;
                }
            }

            var d = new Date();
            var t = new Date(d.getTime() + 1 * 60 * 60 * 1000);
            document.cookie = encodeURIComponent(cName) + "=" + encodeURIComponent(cVal) + "; path=/ ; expires="+t;
            if(cVal > 1) {
                $(".slideOutBox").remove();
                return false;
            }
            return true;
        }
    </script>
    <!-- End: Slide-in-panel:article-->
<div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28501260.ece/ALTERNATES/w700/img-140916-032.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Minder hard varen in de Amsterdamse grachten http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten via @gooieneemlander">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=199910173416751&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '199910173416751',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62365&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5787877"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.gooieneemlander.nl\/algemeen\/binnenland\/article28501261.ece\/Minder-hard-varen-in-de-Amsterdamse-grachten\" data-ob-template=\"gooieneemlandernl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28501261"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28501261"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28501261"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28501261"/>
					<input type="hidden" name="homeSectionId" value="229823" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5787877"></div></div>
<div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501373.ece/Beoordeel-aardbevingsschade-onafhankelijk?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501372.ece/89c5f/ALTERNATES/w100/img-140916-058.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501373.ece/Beoordeel-aardbevingsschade-onafhankelijk?lref=SubList">'Beoordeel aardbevingsschade onafhankelijk'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501309.ece/Rustige-nacht-in-Poelenburg?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501308.ece/c6bf3/ALTERNATES/w100/img-140916-041.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501309.ece/Rustige-nacht-in-Poelenburg?lref=SubList">Rustige nacht in Poelenburg</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501269.ece/Echte-banen-verdwijnen-door-verplicht-werk?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501268.ece/8f0a7/ALTERNATES/w100/img-140916-038.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501269.ece/Echte-banen-verdwijnen-door-verplicht-werk?lref=SubList">'Echte banen verdwijnen door verplicht werk'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501267.ece/Kabinet-wil-nog-dit-jaar-grondstoffenakkoord?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501266.ece/cf166/ALTERNATES/w100/img-140916-036.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501267.ece/Kabinet-wil-nog-dit-jaar-grondstoffenakkoord?lref=SubList">Kabinet wil nog dit jaar grondstoffenakkoord</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501265.ece/PvdA-wil-salaris-BNG-bestuurders-aanpakken?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501264.ece/b9f4a/ALTERNATES/w100/img-140916-034.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501265.ece/PvdA-wil-salaris-BNG-bestuurders-aanpakken?lref=SubList">PvdA wil salaris BNG-bestuurders aanpakken</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501260.ece/6d19e/ALTERNATES/w100/img-140916-032.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten?lref=SubList">Minder hard varen in de Amsterdamse grachten</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501257.ece/Via-online-discussieforum-meepraten-over-cao?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501256.ece/2967a/ALTERNATES/w100/img-140916-030.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501257.ece/Via-online-discussieforum-meepraten-over-cao?lref=SubList">Via online discussieforum meepraten over cao</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501247.ece/Uitspraak-voor-Van-L-in-kinderpornozaak?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501246.ece/a8d01/ALTERNATES/w100/img-140916-024.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501247.ece/Uitspraak-voor-Van-L-in-kinderpornozaak?lref=SubList">Uitspraak voor Van L. in kinderpornozaak</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501243.ece/Gewonde-bij-brand-asielzoekerscentrum?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501242.ece/05534/ALTERNATES/w100/img-140916-022.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501243.ece/Gewonde-bij-brand-asielzoekerscentrum?lref=SubList">Gewonde bij brand asielzoekerscentrum</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501235.ece/Zelden-beroepsverbod-voor-kindermisbruikers?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501234.ece/fa1a2/ALTERNATES/w100/img-140916-018.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501235.ece/Zelden-beroepsverbod-voor-kindermisbruikers?lref=SubList">Zelden beroepsverbod voor kindermisbruikers</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			data-vr-zone="right_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_regio">
				<a  href="/regionaal">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28501337.ece/Verkeer-uit-Flevoland-muurvast-bij-Muiden-na-ongeluk-A6?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 1">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28501337.ece/Verkeer-uit-Flevoland-muurvast-bij-Muiden-na-ongeluk-A6?lref=r_regionaal">Verkeer uit Flevoland muurvast bij Muiden na ongeluk A6</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500798.ece/Renovatie-Rosa-Spier-Huis-voor-10-miljoen_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 2">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500798.ece/Renovatie-Rosa-Spier-Huis-voor-10-miljoen_?lref=r_regionaal">’Renovatie Rosa Spier Huis voor 10 miljoen’</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500266.ece/Verzet-tegen-keuze-Meenttrace-HOV-blijft?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 3">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500266.ece/Verzet-tegen-keuze-Meenttrace-HOV-blijft?lref=r_regionaal">Verzet tegen keuze Meenttracé HOV blijft</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/metropool/article28501049.ece/Ilgun-vast-chauffeur-aangepakt_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 4">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/metropool/article28501049.ece/Ilgun-vast-chauffeur-aangepakt_?lref=r_regionaal">Ilgun vast, chauffeur aangepakt</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/sport/sportregionaal/article28500112.ece/Loosdrecht-verdediger-Coen-Horb-hoopt-stiekem-op-profclub_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 5">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/sport/sportregionaal/article28500112.ece/Loosdrecht-verdediger-Coen-Horb-hoopt-stiekem-op-profclub_?lref=r_regionaal">Loosdrecht-verdediger Coen Horb hoopt stiekem op profclub</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/metropool/article28500848.ece/Op-het-podium-van-Poelenburg?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 6">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/metropool/article28500848.ece/Op-het-podium-van-Poelenburg?lref=r_regionaal">Op het podium van Poelenburg</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/eemland/article28499570.ece/Zaak-Zagt-zegt-iets-over-Wijdemeren_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 7">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/eemland/article28499570.ece/Zaak-Zagt-zegt-iets-over-Wijdemeren_?lref=r_regionaal">Zaak-Zagt zegt iets over Wijdemeren</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<div class="widget code html" ><div class="widget polyBlock topstoryList " >
<div class="frame">
<a href="http://digikrant.gooieneemlander.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27025133.ece/BINARY/oude_style_GE.jpg" border="0" /> </a>

</div></div></div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=nLUnRglLrdGkuuUNyPGDB6AafVyHvn0v3X6gJUvEPy5KmpsD8NR4FoyrqmADix55GGAA_JsMPKWC5OMavW" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28499964.ece/Politie-gaat-racen-op-Nieuw-Loosdrechtsedijk?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28499964.ece/Politie-gaat-racen-op-Nieuw-Loosdrechtsedijk?lref=mostread">Politie gaat racen op Nieuw-Loosdrechtsedijk</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500732.ece/Nee-he-door-die-hitte-loopt-mijn-make-up-uit-video?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500732.ece/Nee-he-door-die-hitte-loopt-mijn-make-up-uit-video?lref=mostread">’Nee hè, door die hitte loopt mijn make-up uit’ [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/eemland/article28496750.ece/Auto-agente-Baarn-doelwit?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/eemland/article28496750.ece/Auto-agente-Baarn-doelwit?lref=mostread">Auto agente Baarn doelwit </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/eemland/article28498984.ece/Luxe-sauna-bleek-een-zinkend-schip?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/eemland/article28498984.ece/Luxe-sauna-bleek-een-zinkend-schip?lref=mostread">Luxe sauna bleek een zinkend schip</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="polyBlock" >
    <center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5787873"></div></center></div>
<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28495402 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.gooieneemlander.nl/regionaal/eemland/article28495400.ece/ALTERNATES/w100/2106%20Politie"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/eemland/article28495402.ece/Jongens-beroven-55-jarige-vrouw-van-collectebus-in-Soest">Jongens beroven 55-jarige vrouw van collectebus in Soest</a>
                               </li>
                           <!-- ArtID: 28500625 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28413610.ece/ALTERNATES/w100/AZC_CRAILO.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500625.ece/Crailo-nog-een-maand-langer-open">’Crailo nog een maand langer open’</a>
                               </li>
                           <!-- ArtID: 28493402 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.gooieneemlander.nl/regionaal/eemland/article28493398.ece/ALTERNATES/w100/PO9A9736-BorderMaker"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/eemland/article28493402.ece/Mysterieuze-explosie-onder-geparkeerde-auto-in-Baarn">Mysterieuze explosie onder geparkeerde auto in Baarn</a>
                               </li>
                           <!-- ArtID: 28490072 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28490071.ece/ALTERNATES/w100/83-jarige%20zweeft%20boven%20't%20Gooi"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28490072.ece/Gooise-zweefbon-na-60-jaar-verzilverd">Gooise zweefbon na 60 jaar verzilverd</a>
                               </li>
                           <!-- ArtID: 28489421 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28489439.ece/ALTERNATES/w100/Verwarde%20man%20Van%20Galenstraat"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28489421.ece/Veel-meer-verwarde-mensen-in-Huizen">Veel meer verwarde mensen in Huizen</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500732.ece/Nee-he-door-die-hitte-loopt-mijn-make-up-uit-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/regionaal/eemland/article28500730.ece/46ec6/ALTERNATES/w100/ROLAND_HOLST_COLLEGE.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/regionaal/gooivechtstreek/article28500732.ece/Nee-he-door-die-hitte-loopt-mijn-make-up-uit-video?lref=r_video">’Nee hè, door die hitte loopt mijn make-up uit’ [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/regionaal/eemland/article28500467.ece/Veel-jonge-ijsvogels-in-Vogelhospitaal-Naarden-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/regionaal/eemland/article28500464.ece/d6469/ALTERNATES/w100/ijsvogel%20close%20vogelhospitaal%20naarden%20(2)"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/regionaal/eemland/article28500467.ece/Veel-jonge-ijsvogels-in-Vogelhospitaal-Naarden-video?lref=r_video">Veel jonge ijsvogels in Vogelhospitaal Naarden [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/extra/klikhier/article28498380.ece/Hoogtepunten-van-de-Paralympische-Spelen-videos-fotoalbum?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28498975.ece/89772/ALTERNATES/w100/PS%202016%20zwemmen%20finales_164367916_111758.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/extra/klikhier/article28498380.ece/Hoogtepunten-van-de-Paralympische-Spelen-videos-fotoalbum?lref=r_video">Hoogtepunten van de Paralympische Spelen [video's, fotoalbum]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!--read view specific configurations-->
<div class="polyBlock poll">
<div class="frame">
<div class="mainStory">
<div class="blockHeader"> Stelling</div>
<div class="story">
<div class="content">
<h2>Bindend referendum: dictatuur</h2>
<p>We hebben een raadgevend referendum. Een bindend referendum, waarmee het volk een wet kan terugdraaien, is in de maak. De PVV wil nog verder gaan: een referendum zou over alles moeten kunnen gaan. Dat is het geval in Zwitserland waar het volk stemde over minaretten en het basisinkomen. Alleen over oorlog wordt niet gestemd. Wilders’ wens moet maar een wens blijven. Het bindend referendum leidt tot dictatuur van een massa die bovendien niet alle ins en outs kent. In Engeland zagen we waar dat toe leidt: een nipte meerderheid stemde voor een Brexit. Een deel had later alweer spijt.</p>
</div>
<div id="pollForm">
<form action="/poll/vote.do" onsubmit="window.open('http://www.hdci.nl/CMS/popup_bij_vote/popup_vote_alg.html','newFrame','location=no, status=no, menubar=no,width=500, height=500');">
<fieldset>
<legend>Stelling</legend>
<input type="hidden" name="mentometerId" value="28499973"/>
<input type="hidden" name="publicationId" value="41"/>
<input type="hidden" name="redirectTo" value="http://www.gooieneemlander.nl/algemeen/binnenland/article28501261.ece/Minder-hard-varen-in-de-Amsterdamse-grachten#poll110128499973"/>
<div class="formRow">
<input type="radio" name="vote" value="svar1" id="poll_28499973_1"/>
<label for="poll_28499973_1">Eens</label>
<input type="radio" name="vote" value="svar2" id="poll_28499973_2"/>
<label for="poll_28499973_2">Oneens</label>
<input id="button" type="submit" value="Stem">
</div>
</fieldset>
</form>
</div>
</div>
</div>
</div>
</div>

<!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.gooieneemlander.nl/sport/sportregionaal/">Sport Regionaal</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/sport/sportregionaal/article28500112.ece/Loosdrecht-verdediger-Coen-Horb-hoopt-stiekem-op-profclub_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/sport/sportregionaal/article28500111.ece/e20ac/ALTERNATES/w100/LOOSDRECHT.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/sport/sportregionaal/article28500112.ece/Loosdrecht-verdediger-Coen-Horb-hoopt-stiekem-op-profclub_?lref=r_sport">Loosdrecht-verdediger Coen Horb hoopt stiekem op profclub</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/sport/sportregionaal/article28499486.ece/Trainer-zijn-eeuwig-leerproces_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/sport/sportregionaal/article28499485.ece/c54a9/ALTERNATES/w100/ALTIUS.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/sport/sportregionaal/article28499486.ece/Trainer-zijn-eeuwig-leerproces_?lref=r_sport">Trainer zijn: eeuwig leerproces</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/sport/sportregionaal/article28491385.ece/Laren-internationals-nog-niet-volledig-opgeladen-na-Rio_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/sport/sportregionaal/article28491384.ece/2df6a/ALTERNATES/w100/HOCKEY.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/sport/sportregionaal/article28491385.ece/Laren-internationals-nog-niet-volledig-opgeladen-na-Rio_?lref=r_sport">Laren-internationals nog niet volledig opgeladen na Rio</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/sport/sportregionaal/article28491276.ece/Egberink-kan-het-ook-zonder-hulp_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/sport/sportregionaal/article28491275.ece/31082/ALTERNATES/w100/WIELRENNEN.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/sport/sportregionaal/article28491276.ece/Egberink-kan-het-ook-zonder-hulp_?lref=r_sport">Egberink kan het ook zonder hulp</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.gooieneemlander.nl/sport/sportregionaal/article28490614.ece/Rugbyclub-Hilversum-meteen-alweer-aan-kop_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.gooieneemlander.nl/sport/sportregionaal/article28490613.ece/c3a26/ALTERNATES/w100/RUGBY_HILVERSUM.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/sport/sportregionaal/article28490614.ece/Rugbyclub-Hilversum-meteen-alweer-aan-kop_?lref=r_sport">Rugbyclub Hilversum meteen alweer aan kop</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget list zorg hasRelatedStories" >
        <div class="zorg_widget">
                <div class="widget__title">Zorgvraag van de week</div>
                <div class="specialist">
                    <img src="http://www.noordhollandsdagblad.nl/incoming/article28433696.ece/ALTERNATES/w80h115/2012%20-%20Roald%20Roeleveld%20(2).JPG" class="specialist__info photo">
                    <div class="specialist__info">
                        <div class="specialist__info-item name">Roald Roeleveld</div>
                        <div class="specialist__info-item function">Longarts</div>
                        <div class="specialist__info-item institution">Westfriesgasthuis</div>
                    </div>
                </div>
                <div class="widget__header">Thema van de week: COPD</div>
                <a href="http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="widget__read_more">Lees verder</a>
                <div class="widget__footer">
                    <div class="widget__more_articles"><img src="/img/shadow.png" class="shadow"> Meer Artikelen</div>
                    <nav class="social_media">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="social_media__icon fa fa-facebook"></a>
                        <a href="https://twitter.com/intent/tweet?status=Thema van de week: COPD http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD via @gooieneemlander" class="social_media__icon fa fa-twitter"></a>
                        <a href="mailto:?Subject=Thema van de week: COPD&Body=Thema van de week: COPD%0A%0A%0A%0Ahttp://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="social_media__icon fa fa-envelope"></a>
                        <a href="https://plus.google.com/share?url=http://www.noordhollandsdagblad.nl/gezond/specialist/Roald-Roeleveld/article28460041.ece/Thema-van-de-week-COPD" class="social_media__icon fa fa-google"></a>
                        </nav>
                </div>
                <ul class="widget-list" style="display: none;">
                    <li class="widget-list__item odd">Thema van de week: aderontsteking<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/michael-mooij/article28459869.ece/Thema-van-de-week-aderontsteking"></a></li>
                    <li class="widget-list__item even">Thema van de week: bed bij ouderdom<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/ron-loef/article28433668.ece/Thema-van-de-week-bed-bij-ouderdom"></a></li>
                    <li class="widget-list__item odd">Thema van deze week: opties bij staaroperatie <a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/Rob_Wouters/article28404098.ece/Thema-van-deze-week-opties-bij-staaroperatie"></a></li>
                    <li class="widget-list__item even">Thema van deze week: botontkalking<a
                                href="http://www.noordhollandsdagblad.nl/gezond/specialist/johan-schuijtemaker/article28379479.ece/Thema-van-deze-week-botontkalking"></a></li>
                    </ul>
            </div>
        </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.gooieneemlander.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501373.ece/Beoordeel-aardbevingsschade-onafhankelijk?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501372.ece/89c5f/ALTERNATES/w100/img-140916-058.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501373.ece/Beoordeel-aardbevingsschade-onafhankelijk?lref=r_binnenland">'Beoordeel aardbevingsschade onafhankelijk'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501309.ece/Rustige-nacht-in-Poelenburg?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501308.ece/c6bf3/ALTERNATES/w100/img-140916-041.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501309.ece/Rustige-nacht-in-Poelenburg?lref=r_binnenland">Rustige nacht in Poelenburg</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.gooieneemlander.nl/algemeen/binnenland/article28501269.ece/Echte-banen-verdwijnen-door-verplicht-werk?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28501268.ece/8f0a7/ALTERNATES/w100/img-140916-038.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.gooieneemlander.nl/algemeen/binnenland/article28501269.ece/Echte-banen-verdwijnen-door-verplicht-werk?lref=r_binnenland">'Echte banen verdwijnen door verplicht werk'</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>De Gooi- en Eemlander</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article27346158.ece/Over-de-krant"  >
              		Over de krant</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article5702841.ece/Geschiedenis-De-Gooi-en-Eemlander"  >
              		Geschiedenis</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/premium/"  >
              		Premium artikelen</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/privacy-verklaring"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://tmgonlinemedia.nl/cookies/noordhollandsdagblad.nl"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.gooieneemlander.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article2117581.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article2123841.ece/Internetredactie"  >
              		Internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article2123021.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.gooieneemlander.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article6675471.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.gooieneemlander.nl/standalone/article2119551.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.gooieneemlander.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.gooieneemlander.nl/abonnement-ge"  target="_blank" >
              		Abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.gooieneemlander.nl/abonnement-ge/form?id=55&cid=56"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.gooieneemlander.nl/abonnement-ge/form?id=56&cid=56"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.gooieneemlander.nl/abonnement-ge/form?id=57&cid=56"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/DGE/gratisregistratie.html"  target="_blank" >
              		Gratis Registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		Adverteren</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl"  target="_blank" >
              		Algemeen</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div class="widget code html" ><div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article10806431.ece" target="_blank">©
			2016&nbsp;De Gooi en Eemlander</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div></div>
</div>

<noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'analytics' ) ){
document.write('\x3Cscript type=\"text\/javascript\"\x3E\n  var _sf_async_config = { uid: 46330, domain: \'haarlemsdagblad.nl\' };\n  (function() {\n    function loadChartbeat() {\n      window._sf_endpt = (new Date()).getTime();\n      var e = document.createElement(\'script\');\n      e.setAttribute(\'language\', \'javascript\');\n      e.setAttribute(\'type\', \'text\/javascript\');\n      e.setAttribute(\'src\',\n        ((\"https:\" == document.location.protocol) ? \"https:\/\/a248.e.akamai.net\/chartbeat.download.akamai.com\/102508\/\" : \"http:\/\/static.chartbeat.com\/\") +\n        \"js\/chartbeat.js\");\n      document.body.appendChild(e);\n    };\n    var oldonload = window.onload;\n    window.onload = (typeof window.onload != \'function\') ?\n      loadChartbeat : function() { oldonload(); loadChartbeat(); };\n  })();\n\x3C\/script\x3E');
}
</script>
</div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.gooieneemlander.nl/analysis-logger/Logger?rt=1&ctxId=229823&pubId=41&cat=&meta=read-Article&objId=28501261&type=article&title=Minder+hard+varen+in+de+Amsterdamse+grachten&url=http%3a%2f%2fwww.gooieneemlander.nl%2falgemeen%2fbinnenland%2farticle28501261.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.gooieneemlander.nl/analysis-logger/Logger?rt=1&amp;ctxId=229823&amp;pubId=41&amp;cat=&amp;meta=read-Article&amp;objId=28501261&amp;type=article&amp;title=Minder+hard+varen+in+de+Amsterdamse+grachten&amp;url=http%3a%2f%2fwww.gooieneemlander.nl%2falgemeen%2fbinnenland%2farticle28501261.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
